Search results for
tyk
(10900)
Star Rating
Categories
Categories(4)
Sellers(840)
Solutions(0)
Discussions(9)
Articles(47)
Advanced FiltersClear Filter
Star Rating
Categories
The next elements are filters and will change the displayed results once they are selected.

AI-Generated Results

Product Description

Fireflies generates automated meeting notes from phone conversations.

Product Description

DodoFanZ's TikTok Clone is a white-label short-video platform for launching a branded social app with livestreaming and creator monetization built in. Creators publish videos, reels, and stories with music, AR filters, and hashtag discovery. Features include multi-host livestreaming, PK battles, coin wallet, virtual gifting, and withdrawal requests. Built on Flutter, Laravel, and MySQL, with Android, iOS apps, and full source code ownership.

Product Description

TokyoTechie is a leading blockchain development and audit company dedicated to assisting businesses and governments in achieving their technological objectives. With a global presence spanning the USA, Germany, Dubai, and India, TokyoTechie offers a comprehensive suite of services, including custom blockchain development, smart contract audits, exchange development, and NFT marketplace creation. Their commitment to integrity, teamwork, and respect ensures the delivery of innovative and sustainab

Product Description

Global App Development Leaders focusing on creating addictive concepts, result oriented web and application development solutions and strategic marketing

Product Description

Typing biometrics is a keystroke dynamics verification technology suitable for SaaS, web apps, eLearning(LMS), ePayments and devices.

Product Description

TaksoAi is an AI-powered takeoff platform for mechanical contractors that automates HVAC, piping, plumbing, and insulation takeoffs. It helps estimators reduce manual work, complete bids faster, and increase estimating capacity.

Product Description

TekSIP is a SIP Registrar and SIP Proxy for Windows. TekSIP supports UDP, TCP, TLS and WebSocket (IPv4 & IPv6) transports. TLS and Secure WebSocket are supported in only commercial editions. TekSIP is tested on Microsoft Windows Vista, Windows 7/8/10/11 and Windows 2008-2022 server. TekSIP can be deployed as a signaling server for WebRTC based SIP phones. TekSIP complies with RFC 3261, RFC 3263, RFC 3311, RFC 3581 and RFC 3891. It supports NAT traversal and ENUM. Please see technical detail

Product Description

TokenTimer is a privacy-focused SaaS platform that helps teams and individuals prevent outages and compliance failures caused by expired assets such as API keys, TLS certificates, secrets, licenses, and contracts. Unlike generic monitoring or password-management tools, TokenTimer focuses exclusively on expiration lifecycle management. Our platform centralizes all expiration tracking in one secure dashboard and sends proactive, threshold-based alerts via Email, Slack, Microsoft Teams, Discord, W

Product Description

SAP HANA Cloud is the cloud-native data foundation of SAP Business Technology Platform, it stores, processes and analyzes data in real time at petabyte scale and converges multiple data types in a single system while managing it more efficiently with integrated multitier storage.

Product Description

Planview AdaptiveWork (formerly Clarizen) is a versatile portfolio, project, and work management software embedded with practical AI capabilities that adapts to how you operate so you can proactively plan and deliver any type and size of portfolio, project, and work.

Product Description

Boomerang for Gmail lets you take control of when you send and receive email messages.

Product Description

Forma revolutionizes employee benefits with customizable spending accounts for post-tax and pre-tax benefits, such as Lifestyle Spending Accounts (LSAs), HSAs, FSAs, Commuter, and COBRA benefits. Utilizing the Forma Card, Forma Store, or claims reimbursement, employees can take full advantage of our platform, which boasts an 85% monthly utilization rate. For Benefits professionals, setting an equitable global benefits strategy, staying on top of your budget, monitoring usage, and getting insight

Product Description

SmartDraw helps you create over 70 different types of diagrams.

Product Description

Certinia ERP Cloud is a full-featured financial system that takes a fresh approach to keeping track of the numbers, built on Force.com.

Product Description

Tealium AudienceStream™ is the market-leading Customer Data Platform, combining robust audience management and data enrichment capabilities resulting in unified customer profiles and the ability to take immediate, relevant action.

Product Description

Granola is an AI-powered platform designed to optimize cloud computing resources, enabling businesses to reduce costs and improve efficiency. By intelligently managing and scaling cloud infrastructure, Granola ensures that organizations only use the resources they need, eliminating waste and enhancing performance. Key Features and Functionality: - Automated Resource Optimization: Granola dynamically adjusts cloud resources based on real-time demand, ensuring optimal performance without over-pr

Product Description

EaseUS free partition manager takes the risk and difficulty out of resizing partitions on hard disks. It can be used without any special training: improved performance and disk space managment are just a few clicks away

Product Description

Plan all your delivery routes using organized route planning and scale your delivery operations. Generate a multi-stop routing plan for every territory to deliver more orders. Create the most viable route by taking into key factors like customer location, preferred delivery window, and the type of vehicle in use.

Product Description

Trusted by more than 35 million users worldwide, Jotform is a powerful online form builder designed to help individuals and organizations create, customize, and publish forms in minutes, from any device. With an intuitive drag-and-drop interface, Jotform makes it simple for anyone to build professional, mobile-responsive forms without writing a single line of code. As a fully no-code platform, Jotform empowers users to automate workflows, streamline data collection, and digitize processes. Jotfo

Product Description

Go from guessing to certainty with our robust assessment platform. Add your roles and assignments, invite your candidates, and then Coderbyte takes care of the rest.