Search results for
redis
(7189)
Star Rating
Categories
Categories(5)
Sellers(260)
Solutions(0)
Discussions(16)
Articles(8)
Advanced FiltersClear Filter
Star Rating
Categories
The next elements are filters and will change the displayed results once they are selected.

AI-Generated Results

Product Description

Redstone AI is an advanced artificial intelligence solution designed to revolutionize digital consumer experiences by integrating Virtual Reality (VR) and Augmented Reality (AR) technologies. It enables businesses to create immersive 3D virtual showrooms, transforming traditional online shopping into interactive, experiential journeys. Key Features and Functionality: - Immersive 3D Virtual Showrooms: Businesses can design and deploy virtual environments to showcase their products, allowing cus

Product Description

REDI on Workspace is a native Order and Execution Management System (OEMS) seamlessly integrated within LSEG Workspace, designed to unify front-office workflows for investment professionals. This integration enables users to manage trade execution and market data within a single environment, enhancing efficiency and decision-making processes. Key Features: - Order Placement & Monitoring: Directly place and monitor equity, futures, and listed derivative orders within Workspace. - Order Mana

Product Description

Product Description

Product Description

Product Description

Product Description

Easypanel is a self-hosted platform as a service that helps software teams deploy applications, databases, and more than 750 open-source services on their own servers. Teams connect GitHub for automatic zero-downtime deployments, provision Postgres, MySQL, MongoDB, and Redis in seconds, and manage SSL, monitoring, logs, shell access, backups, and two-factor authentication from one web interface. Easypanel reduces the time and operational overhead of assembling a deployment stack while preserving

Product Description

Dr.Job is the first high-tech portal of its kind, providing job opportunities for both job seekers and freelancers. Employers, project owners, full-timers, and freelancers are all brought together under one roof to create a new job experience that meets today's business needs. The portal provides a variety of services to job seekers, including a simple registration process, a free downloadable bilingual CV file, a simple video CV maker, premium jobs, a profile performance indicator, and care

Product Description

Cloady is a hosted cloud application platform by NeptoLab for developers and small teams. Deploy applications, APIs and databases from GitHub repositories, Docker images, uploaded folders or templates. Choose CPU, RAM and persistent SSD capacity with a monthly estimate before deployment. Manage custom domains, automatic HTTPS, logs, a browser terminal, files and database tools in one workspace. Supported services include PostgreSQL, MySQL and Redis. Cloady offers a free tier and paid resource-ba

Product Description

Antihost is a managed hosting provider focused on WordPress hosting for digital agencies that manage multiple client websites. The platform allows agencies to manage all client sites from a single panel, with isolated environments per site, granular access permissions for clients, developers, and contractors, and a staging-to-production workflow. Performance is handled through Page Cache, Redis, and OPcache, with off-server backups, an AI website builder, and step-by-step onboarding included

Product Description

OneAll's social login solution enables your users to sign into their accounts on your website or mobile app using their login details from more than 30 social networking sites such as Facebook, Twitter, LinkedIn and Instagram. This eliminates lengthy registration processes for new users and forgotten usernames and passwords for existing users. It also avoids spam and bot registrations.

Product Description

Make, Play and Share Fantastic Quizzes for Free

Product Description

Iddink Spain, established in April 2009 in Sant Cugat del Vallés , specializes in providing comprehensive educational material solutions to primary, secondary, and high schools across Spain. Their services encompass the distribution of new and reusable textbooks, digital content, and various educational resources, all tailored to meet the specific needs of each educational institution. By managing book reuse projects, Iddink Spain promotes significant economic savings for families and fosters en

Product Description

Create job openings and embed them on your site. Candidates get a user-friendly experience and can apply without being redirected elsewhere. Dropboard was designed with great care to make your hiring process simpler and more efficient.

Product Description

With a technology-first approach to ticketing and an obsession with user experience, the SeatGeek product is always improving through relentless optimization by the best tech and marketing minds in the industry.

Product Description

Aid4Mail eDiscovery and Forensics licenses allow the user to convert mail into over 40 file formats, export important metadata from emails (including email status information, e.g. read, replied, deleted, flagged etc) and perform searches using reusable word lists, logical operators and wildcards. Power users can use regular expressions to further refine data.

Product Description

GreenGeeks provides green energy web hosting in Shared, Reseller, VPS and Dedicated Server packages.

Product Description

Nexus Repository Manager manages components, builds artifacts, and releases candidates in one central location

Product Description

TekSIP is a SIP Registrar and SIP Proxy for Windows. TekSIP supports UDP, TCP, TLS and WebSocket (IPv4 & IPv6) transports. TLS and Secure WebSocket are supported in only commercial editions. TekSIP is tested on Microsoft Windows Vista, Windows 7/8/10/11 and Windows 2008-2022 server. TekSIP can be deployed as a signaling server for WebRTC based SIP phones. TekSIP complies with RFC 3261, RFC 3263, RFC 3311, RFC 3581 and RFC 3891. It supports NAT traversal and ENUM. Please see technical detail

Product Description

Establish Your Web Presence with Reliable & Secure Domain Names from Verisign